Philips Hue API is Down
Incident Report for Yonomi
Resolved
The Hue team appears to have resolved the issue on their side: https://twitter.com/tweethue/status/1080951966753345543

Testing shows that remote control and discovery are working from Yonomi once again.
Posted 10 months ago. Jan 03, 2019 - 17:25 CST
Investigating
We are aware of an outage with remote connectivity of the Philips Hue API that is on their side. Until this is resolved, remote control, authentication, and discovery of Hue accounts and devices will not function. Local control of Hue devices over wifi through your Hue Hub will continue to work through Yonomi.
Updates from Hue may be available on Twitter: https://twitter.com/tweethue/status/1080867645858164736
Posted 10 months ago. Jan 03, 2019 - 11:10 CST
This incident affected: Cloud Integrations (Philips Hue).